Sie sind nicht angemeldet.

sloterix

Administrator

  • »sloterix« ist der Autor dieses Themas

Beiträge: 2 692

Wohnort: Hinterbrühl

Beruf: freiberuflicher Pensionist

  • Nachricht senden

1

Samstag, 16. Januar 2021, 11:51

Faller Fahrzeuge

Wir haben einen neuen Benutzer!
Fallerklassiker

Ich stelle seine Frage in diesen Thread

Fragen eines Wiedereinsteigers:


Nachdem ich vor einiger Zeit nach Jahrzehnten wiedermal meine alten Faller AMS Teile hervorgeholt habe und inzwischen auch neue dazu kaufte
(manches bleibt ja leider im Laufe der Zeit auf der Strecke), stellen sich mir einigeFragen:

Ist das richtig, das von den nachgekauften (teilweise originalverpackte NOS!) viele (ca. die Hälfte) Flachankermotoren nicht funktionieren, weil die
Wicklungen Schrott/durchgebrannt sind? Meine alten Autos (Blomos und Flachanker) laufen alle, mir scheinen die Flachankermotoren extrem anfällig zu
sein bzw. es wird viel verheizter Schrott angeboten. Ich habe inzwischen von 5 nachgekauften (nicht funktionierenden) Komplettchassis (1 Platine) nur das Platinenchassis mit einer Retro-Platine zum Laufen gebracht. Von den Flachankern funktioniert keiner. Sind die alle durchgebrannt?

Alles sauber gemacht, Kohle-Federn geprüft/erneuert, alte Kohlen angeschmirgelt oder neue eingebaut, Abstand der Kohlen verändert, Schleifer
abgeschmirgelt, unterschiedliche Magneteinbauten vorgenommen, teilweise diese gewechselt, Elektronik-Kontaktspray benutzt, alles mit Lok-Öl säurefrei
behandelt, die, wenn vorhanden, Selenplatte gewechselt, usw. usw. usw..Nichts.

Ich vermute nun zwei Möglichkeiten: Statt unzählige Flachankerchassis-Varianten zu kreieren, hätte sich Faller vielleicht seinerzeit mehr mit der Güte der
Wicklungen beschäftigen sollen. Kann es sein, dass die Wicklungen (gebrochener Kupferdraht?) Schuld haben oder aber sind die Flachanker schnell durchgebrannt?

Oder ist dieses runde Kondensator-Plättchen schuld? Kann es etwas bringen, dass ganze Chassis über die Nacht mal in Lokreinigungsöl zu baden (ohne Achsen und Räder)?

Mir scheinen die alten Blomos robuster zu sein, selbst in der kuriosen Platinen-Ausführung. Nur leider passen die Blomos nicht unter jede Karosserie,
sonst würde ich alle auf Blomo umrüsten. Gibt es irgendwo (neue und funktionierende!) Retro-Flachanker zu erwerben?

Ich teste erst an einer 9 V Batterie und später auf meiner Teststation (4703 plus Gleichrichter 4018 12 V). Meine Rennbahn soll prinzipiell mit
Gleichstrom 12 V betrieben werden, kann ich da bei allen Chassis die Selenplättchen weglassen!?

Bin kein Elektroniker, daher noch etwas zu diesem Magnet-Wahnsinn. Rot soll wohl „Plus“ und Grün „Minus“ bedeuten. Manche sind auch nur schwarz. Für
mich aber stellen sich sämtliche Faller Magneten, abgesehen von eventuelle Farbe, nach Versuchen gleich dar. Wie kommt es dann, dass nach Drehen oder
Verändern der Position die Autos mal in die eine und mal in die andere Richtung fahren (so keine Festlegung der Richtung durch das eventuell vorhandene
Selenplättchen erfolgt)? Geht bei meinen aber trotzdem nicht, egal, wie ich die Magnete einbaute. Und wenn ich sie zum 30.mal auseinandernehme, die fahren nicht (ruckeln nicht mal). Kein Mucks. Da meine alten Fahrzeuge von früher und auch einige neuere alle fahren (Batterie, Teststation, Rennbahn), kann es ja wohl nicht am Saft liegen.


Heute erst wieder: Ebay-Kauf, angeblich alles durchgecheckt, nur ausgepackt, an Batterie und Testcenter gehalten (alle Richtungen), nichts.
Auseinandergenommen, Magnete getauscht, geölt usw., nichts. Ist natürlich immer der Käufer „schuld“.

Weiß ein Elektronik-Spezialist vielleicht einen guten Rat?
Seit 26.10.15 Holz-Furchen-Fahrer!
Slot Angels Truck Meister 2014

Ähnliche Themen