Sie sind nicht angemeldet.

sloterix

Administrator

  • »sloterix« ist der Autor dieses Themas

Beiträge: 2 606

Wohnort: Hinterbrühl

Beruf: freiberuflicher Pensionist

  • Nachricht senden

1

Sonntag, 31. Juli 2016, 17:39

Die Reparatur des Forums muss warten ....

Für diejenigen die es im FB nicht sehen können -> siehe Bild

LG Peter
»sloterix« hat folgendes Bild angehängt:
  • Mike_Z.jpg
Seit 26.10.15 Holz-Furchen-Fahrer!
Slot Angels Truck Meister 2014

obsti

Profi

Beiträge: 577

Wohnort: Rabenstein an der Pielach (im Pielachtal/Dirndltal)

  • Nachricht senden

2

Sonntag, 31. Juli 2016, 18:05

Was ist kaputt?????????????

?( 8| ;( :S

Frage, das Slotcarforum.at ist auf Facebook?
8| ?( :S :rolleyes:
Gruß aus der HINTERHOLZ-Arena,
J.O.

sloterix

Administrator

  • »sloterix« ist der Autor dieses Themas

Beiträge: 2 606

Wohnort: Hinterbrühl

Beruf: freiberuflicher Pensionist

  • Nachricht senden

3

Sonntag, 31. Juli 2016, 21:35

Hallo Obsti

@Kaputt: bei einigen Threads bekommt man einen Fehler, wenn man antwortet, dann kann der Browser die Seite nicht mehr laden.
Drückt man "Seite neu laden" dann ist man dort, wo man die Antwort schreiben kann. Schaut so aus als ob es nicht geklappt hätte. Die Antwort aber ist bereits gespeichert; und das verwirrt etwas.

@Facebook: nein, das Forum ist nicht im FB, aber Madmike#69 ist dort vertreten; für mich ist er Extremsportler!

LG Peter
Seit 26.10.15 Holz-Furchen-Fahrer!
Slot Angels Truck Meister 2014

obsti

Profi

Beiträge: 577

Wohnort: Rabenstein an der Pielach (im Pielachtal/Dirndltal)

  • Nachricht senden

4

Montag, 1. August 2016, 20:07

Danke für die Antwort.

:hotrod1: :car1: :grinsbiker: :rally:
Gruß aus der HINTERHOLZ-Arena,
J.O.

5

Freitag, 5. August 2016, 21:59

Jez ken i mi a aus, hab mi ima gwundert, warum des so komisch reagiert.
Danke, Walter